problème de mise à jour Lrc v 11.4

New Here ,
Jun 15, 2022 Jun 15, 2022

Copy link to clipboard

Copied

Bonjour,

Apprès l'installation de la mise à jour LRC v 11.4 sur Windows 10 , mes images appraissent comme en négatif dans le module développement.bJ'ai du réinstaller la version antérieur.

Quelqu'un d'autre a t'il eu le m^me problème ?

 

Merci

TOPICS
Windows

Views

61

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Jun 15, 2022 Jun 15, 2022

Copy link to clipboard

Copied

Try turning off the GPU in Lightroom Classic. Preferences->Performance->Use Graphics Processor (should be set to OFF)

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jul 03, 2022 Jul 03, 2022

Copy link to clipboard

Copied

LATEST

Merci beaucoup , tout fonctionne , je n'ai pas répondu avant du travail enregistré que je devait finir.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Jun 16, 2022 Jun 16, 2022

Copy link to clipboard

Copied

Please do the menu command Help > System Info and copy/paste the contents here.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines