Text

New Here ,
Apr 13, 2021 Apr 13, 2021

Copy link to clipboard

Copied

Leider habe offensichtlich einen falschen Tastaturbefehl benutzt in meinem Photoshop - alle Schriften erscheinen Kursiv! Wie kann ich das wieder rückgängig machen? Würde mich über Anleitung / Rückmeldung freuen...Yvonne

TOPICS
How to, Mac

Views

87

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Apr 13, 2021 Apr 13, 2021

Copy link to clipboard

Copied

Go to the Character panel ( Window > Character)  and uncheck the italic button

davescm_0-1618319132113.png

 

 

Dave

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines