• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
2

Enviar a Media Encoder desde Premiere no funciona

Community Beginner ,
Jun 13, 2023 Jun 13, 2023

Copy link to clipboard

Copied

Hola. Me pasa lo siguiente: intento enviar la secuencia a Media Encoder desde el timeline en Premiere pero no abre la aplicación automáticamente (de Media Encoder) y cuando la abro manual, no ha tomado la información.

 

Hasta hace un par de díasfuncionaba perfecto. ¿Podrían ayudarme?

 

 

TOPICS
Crash , Dynamic link , Export or render , Freeze or hang

Views

125

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jun 20, 2023 Jun 20, 2023

Copy link to clipboard

Copied

LATEST

Hi there!

Sorry about the issue. Can you share the following information?

  • Which version of AME and Premiere Pro are you using?
  • Are you getting this issue on a particular project? 
  • Do you have any third-party plugins installed?

Let us know.

Thanks,

Kartika

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines