• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

After Effects no me deja usar mi GPU

New Here ,
Sep 17, 2022 Sep 17, 2022

Copy link to clipboard

Copied

Hola, estoy teniendo problemas para que After Effects utilice mi GPU, la configuro para que lo haga y a la hora de previsualizar me sale este error, he buscado soluciones, en donde muchos dicen que modifique el .txt y agregue mi Tarjeta Grafica, pero no me sale ese archivo en la carpeta del programa, tengo una RTX 3060 de 12 GB de RAM, me podrían colaborar por favor, gracias.

Captura de pantalla (11).png

 

Captura de pantalla (12).png

 

TOPICS
Error or problem

Views

303

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Engaged ,
Sep 17, 2022 Sep 17, 2022

Copy link to clipboard

Copied

Have you updated your graphic card drivers?
https://www.nvidia.com/Download/driverResults.aspx/192969/en-us/

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Sep 17, 2022 Sep 17, 2022

Copy link to clipboard

Copied

Si, tengo todos los controladores actualizados, fue lo primero que hice y sigo teniendo el mismo error

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Sep 18, 2022 Sep 18, 2022

Copy link to clipboard

Copied

I think I have the same card as you and it's all working fine for me, so I think I'm safe in saying it's not your card make and model.  I didn't have to do anything to get it working.  

Is there any possibility the card is damaged?  Have you been able to test it with other programs?

Is there anything running in the background that could be crashing the card or using up its resources?

 

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Nov 06, 2023 Nov 06, 2023

Copy link to clipboard

Copied

Pudiste solucionarlo? tengo el mismo problema

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Nov 06, 2023 Nov 06, 2023

Copy link to clipboard

Copied

LATEST

Make sure that you are using the Studio Driver, not the Game Driver.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines