• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Need help, Bullet space setting on V.26.4.1

New Here ,
Aug 03, 2022 Aug 03, 2022

Copy link to clipboard

Copied

Hi,

Need help for someone may know,

Question1 When I type 1. + space, it will automatic run number with more space 

How to set to narrow spacing?, I try to set on tabs tool but it can't.

Question2 How to remove this automatic? I want normal text for default.

 

I did not found this problem on the previous version.

Thanks.

TOPICS
Type

Views

224

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 2 Correct answers

Community Expert , Aug 03, 2022 Aug 03, 2022

Do you want to create a list?

Or do you want to type the numbers?

In order to undo the list, open the paragraph panel and turn off the list.

 

In order to turn off the automatic list, go into Preferences > Type and check off "Automatic Bulleted and Numbered list"

Votes

Translate

Translate
Adobe Employee , Aug 09, 2022 Aug 09, 2022

Hi @Kwanwana25502826kog3,

 

Thanks for reaching out. For your second question, you may try the steps suggested by @Monika Gause

 

For your first question. Select the text > go to control bar/ Paragrpagh Panel > Click there dots (ellipsis) > Increase or decrease "Left Indent" value to get the more or less space. If you want a large gap/ space, you will need to select the none option (first option) under the numbering style. Then, enter the numbers and set as much gap as you desire between text

...

Votes

Translate

Translate
Adobe
Community Expert ,
Aug 03, 2022 Aug 03, 2022

Copy link to clipboard

Copied

Do you want to create a list?

Or do you want to type the numbers?

In order to undo the list, open the paragraph panel and turn off the list.

 

In order to turn off the automatic list, go into Preferences > Type and check off "Automatic Bulleted and Numbered list"

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Aug 09, 2022 Aug 09, 2022

Copy link to clipboard

Copied

LATEST

Hi @Kwanwana25502826kog3,

 

Thanks for reaching out. For your second question, you may try the steps suggested by @Monika Gause

 

For your first question. Select the text > go to control bar/ Paragrpagh Panel > Click there dots (ellipsis) > Increase or decrease "Left Indent" value to get the more or less space. If you want a large gap/ space, you will need to select the none option (first option) under the numbering style. Then, enter the numbers and set as much gap as you desire between text & numbers.

Anshul_Saini_0-1660073092812.png

 

I hope it helps!

 

Regards,

Anshul Saini

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines