• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

change selected text

Community Beginner ,
Apr 09, 2024 Apr 09, 2024

Copy link to clipboard

Copied

When I want to change one selected character – and the mouse is stil above the selected character – I have to type the replacement character twice. How can I disable the suggestion menu that appears with the selected character?

 

 

TOPICS
Bug , How to , Performance

Views

97

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Community Expert , Apr 09, 2024 Apr 09, 2024

Disable the type-contextual controls:

 

PeterKahrel_0-1712674017760.png

 

Votes

Translate

Translate
Community Expert ,
Apr 09, 2024 Apr 09, 2024

Copy link to clipboard

Copied

Disable the type-contextual controls:

 

PeterKahrel_0-1712674017760.png

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Apr 09, 2024 Apr 09, 2024

Copy link to clipboard

Copied

LATEST

Hi Peter,

thank you!

Best regards, 

Nick

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines