• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Photos dans le cloud qui ne chargent pas

New Here ,
Jul 14, 2022 Jul 14, 2022

Copy link to clipboard

Copied

Salut à tous, depuis la dernière mise à jour (5.4) j'ai à chaque fois le même problème :

lorsque je rentre les photos d'un shoot (+/-50) elles chargent correctement et je peux les retoucher normalement, cependant dès que je quitte l'application et y revient plus tard certaines photos (max 10) ne chargent plus, je les voit mais elles sont comme pixélisé. Certaines photos "chargent" et redeviennent normales et d'autres ne bougent jamais.

 

5 en pièce jointe il y a une photo qui charge et l'autre non)

 

J'aimerai comprendre d'où ça vient parce que je perds un temps fou sur mon taff ! Alors si vous avez une idée de ce que c'est merci beaucoup:)

TOPICS
macOS

Views

24

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jul 24, 2022 Jul 24, 2022

Copy link to clipboard

Copied

LATEST

J'ai le même problème, 

impossible de continuer à synchroniser les nouvelles photos ... de plus impossible de contacter ADOBE c'est vraiment incroyable d'avoir de bug comme ça avec un service client aussi nul a chier ....

Si tu as une update je veux bien.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines