• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Interface elements

Community Beginner ,
Aug 24, 2022 Aug 24, 2022

Copy link to clipboard

Copied

Hi all! Please help, I lost the play button on the preview. Rebooted the project several times and the computer but does not help. The play button just disappeared.

Thanks!

TOPICS
Editing , User interface or workspaces

Views

33

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Community Expert , Aug 24, 2022 Aug 24, 2022

The Reference Monitor does not have a play button.

AnnBens_0-1661372507913.png

The Program Monitor does.

Go to Window and select the Program Monitor or Reset Workspace.

Likes

Translate

Translate
Community Expert ,
Aug 24, 2022 Aug 24, 2022

Copy link to clipboard

Copied

The Reference Monitor does not have a play button.

AnnBens_0-1661372507913.png

The Program Monitor does.

Go to Window and select the Program Monitor or Reset Workspace.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Aug 25, 2022 Aug 25, 2022

Copy link to clipboard

Copied

LATEST

Thanks!

Apparently I accidentally pressed something. It infuriates that then you need to look for a long time what happened -_-

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines