• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Wireframe that's automatically overlaid in display when using mesh fill is annoying

Explorer ,
Aug 18, 2022 Aug 18, 2022

Copy link to clipboard

Copied

Please give us a way to disable the wireframe that is automatically overlaid on the model when using mesh fill. This frequently completely obscures which surfaces have been selected.

Idea No status
TOPICS
Discussion

Views

40

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
no replies

Have something to add?

Join the conversation
Resources