• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

How to disable the popup about compact cache on exit?

Explorer ,
Sep 24, 2020 Sep 24, 2020

Copy link to clipboard

Copied

even disabling the option in preferences, it keeps asking to compact cache on exit.
I don't want to compact cache,why doesn't stop ask?

TOPICS
Bug , Feature request , How to

Views

119

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
People's Champ ,
Sep 26, 2020 Sep 26, 2020

Copy link to clipboard

Copied

Try resetting your Bridge preference completely.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Explorer ,
Oct 02, 2020 Oct 02, 2020

Copy link to clipboard

Copied

LATEST

thanks, but didn't solve it.
it's laking the option to: "do not ask again"

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines