Premiere2020やAfter Effects2020からMedia Encoderに飛ばない

New Here ,
Aug 22, 2020 Aug 22, 2020

リンクをクリップボードにコピー

コピー完了

Premiere2020やAfter Effects2020でファイル→書き出し→キューを押すとMedia Encoderは立ち上がり、データを送信している動作はするのですが、空っぽのまんまです。

 

以前のバージョンでもあったのですが、いつの間にか治っていたので、アップデートされると治ると思ったのですが、本日のアップデートでも変わらず。

 

何が問題でしょうか。

アドバイス頂ければ助かります。

よろしくお願いいたします。

キーワード
エラーまたは問題, 書き出し

表示

106

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Aug 22, 2020 Aug 22, 2020

リンクをクリップボードにコピー

コピー完了

こんばんは、cb450hvwlさん

 

>本日のアップデートでも変わらず。

Premiere Pro、After Effects、Media Encoderの3個ともアップデートしたのでしょうか。

 

Media Encoderをアンインストール・再インストールしてみたらいかがでしょうか。アンインストール時、下図ウィンドウが表示されたら「削除」をクリックします。

image.png

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Aug 30, 2020 Aug 30, 2020

リンクをクリップボードにコピー

コピー完了

おはようございます☀バタバタしておりご返信遅くなりました。再インストールしましたら、AEから問題なく作動しました。後でPremiereでも試してみようと思います。

2019から2020にアップデートしただけで、バグるのやめて欲しいです😭

 

大変助かりました。ありがとうございます🙏🏻

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Aug 30, 2020 Aug 30, 2020

リンクをクリップボードにコピー

コピー完了

最新

こんにちは

 

>大変助かりました。ありがとうございます

お役に立てて良かったです。

Premiere Proでもうまくいくといいですね。

 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines