• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Não consigo exportar em h264

New Here ,
Dec 14, 2022 Dec 14, 2022

Copy link to clipboard

Copied

Estou com esse problema desde segunda feira, quandi tive que fazer atualizações nos drivers da placa de vídeo (GeForce MX130), depois disso não consegui mais exportar em h264. Isso ocorre na versão 23.1 do premiere, tenho um intel i5-8265U, 16gb ram e um ssd 480gb, nunca tive problemas com essas configurações. Tentei tudo nesses ultimos dias, reiniciei o computador, desistalei os drivers para baixa-los novamente, só estou conseguindo exportar em AVI, mas agora precisa que seja em h264. Já fiz testes com arquivos antigos que ja havia editado e neles ocorreu o mesmo problema, tentei colocar o destino da exportação para um hd externo, mas sem sucesso, tentei trocar o nome das pastas, também sem sucesso. Já não sei mais o que fazer e preciso muito resolver esse problema  

TOPICS
Error or problem , Export , Formats

Views

125

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Dec 14, 2022 Dec 14, 2022

Copy link to clipboard

Copied

LATEST

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines