• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

fit all graphs to view button no longer highlighted blue.

New Here ,
Feb 16, 2024 Feb 16, 2024

Copy link to clipboard

Copied

normally when I would go into the graph editor, my selected parameter would fit in the editor automatically. I accidentaly clicked on the "fit all graphs to view" button on the bottom and it turned from blue to white. 

 

now everytime I open the graph editor, my curves are not there and I must click the button but it will no longer go to blue. 

 

it's really frustrating. 

Views

34

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Mar 22, 2024 Mar 22, 2024

Copy link to clipboard

Copied

LATEST

That's strange! You can try clearing the preferences. Here's how: https://community.adobe.com/t5/after-effects-discussions/how-to-troubleshoot-startup-issues-in-after...

Moving this thread from Bugs to Discussions for now.

Thanks,
Nishu

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines