• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Message d'erreur

Community Beginner ,
Nov 22, 2022 Nov 22, 2022

Copy link to clipboard

Copied

Bonjour,

J'ai actuellement un message qui revient sans arrêt en revenant sur ma composition depuis Element 3D.

Voici le message :

guillaumeA33_0-1669136655522.png

Quelqu'un aurait'il une réponse à ce sujet ?

 

Views

259

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Nov 22, 2022 Nov 22, 2022

Copy link to clipboard

Copied

Without any system info, in particular about your GPU, and other details like what ther composition contains we can't tell you anything. Cropped screenshots don't really tell us anything. If it worked before, chances are you simply need to undo whatever changes you did to your system like updating the graphics driver. Anyway, impossible to say. You have to be much more specific.

 

Mylenium

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Nov 22, 2022 Nov 22, 2022

Copy link to clipboard

Copied

Bonjour,

ma configuration : i9 9940 X_128Go Ram_GPU : Rtx 3090. Le pilote graphique est à jour. 

Et voici le screen sans crop" : 

guillaumeA33_0-1669143752018.png

 

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Nov 22, 2022 Nov 22, 2022

Copy link to clipboard

Copied

Just for testing have you actually toggled the external texture layer (7 - shugan02) visibility or tried to assign a new one? Can the error be suppresed when enabling capslock?

 

Mylenium

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Nov 23, 2022 Nov 23, 2022

Copy link to clipboard

Copied

J'ai rajouté cette couche de texture externe bien après sans soucis, le message d'erreur était là bien avant déjà ! Donc cela ne vient pas de ceci...J'ai cru que cela venait d'un des objets de ma scène, dont une des textures n'était mal paramétré ou alors que le fichier n'était pas au bon format etc...Je l'ai donc supprimé, mais le message est réapparu un peu après.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
Nov 23, 2022 Nov 23, 2022

Copy link to clipboard

Copied

LATEST

Il y a de forte chance que cela vienne d'un de mes éléments encore dans la scène car le message apparaît seul (ou une seule fois) alors qu'avant de supprimer un objet que je soupçonnais le message s'affichait effectivement plusieurs fois à la suite ....

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines