• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Composition footage preview flick(footage is not showing in between(or fotage is cutting in between)

New Here ,
Mar 27, 2023 Mar 27, 2023

Copy link to clipboard

Copied

when I play animation Composition footage(ai  files) preview flick(footage is not showing in between(or fotage is cutting in between) no shy layer (shy opt. is off)

Bug Needs More Info
TOPICS
Compositing and VFX , Performance , Troubleshooting , Workflow

Views

23

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Pinned Reply

Adobe Employee , Mar 28, 2023 Mar 28, 2023

Hi @Oxnia5FA2,

Thank you for reporting this issue. Would you be able to provide a full-screen screen recording of the issue when it occurs? 

 

Thanks again for reporting this issue and for any further information you can provide, 

- John, After Effects Engineering Team 

Status Needs More Info

Votes

Translate

Translate
1 Comment
Adobe Employee ,
Mar 28, 2023 Mar 28, 2023

Copy link to clipboard

Copied

LATEST

Hi @Oxnia5FA2,

Thank you for reporting this issue. Would you be able to provide a full-screen screen recording of the issue when it occurs? 

 

Thanks again for reporting this issue and for any further information you can provide, 

- John, After Effects Engineering Team 

Status Needs More Info

Votes

Translate

Translate

Report

Report